1 2 3

止跌反弹底部异动主图指标

  [复制链接]
查看224740 | 回复79 | 2018-8-2 15:34:20 | 显示全部楼层 |阅读模式
指标公式编辑
源码提供:http://www.jncg123.com
----------------------------
AA:=IF(DATE<1191030 AND DATE>900101,1,0);
均价线:=AMOUNT/V/100;
分时均价线3:MA(均价线,3);
分时均价线5:MA(均价线,5);
分时均价线10:MA(均价线,10);
分时均价线30:MA(均价线,30);

突破:=C>分时均价线3 AND 分时均价线3<REF(分时均价线3,1)
AND REF(分时均价线3,1)<REF(分时均价线3,2)
AND  REF(分时均价线3,2)<REF(分时均价线3,3);
STICKLINE(突破*AA ,H,L,5,0),LINETHICK1,COLORRED;
STICKLINE(突破*AA ,H,L,0.2,0),COLORYELLOW;
STICKLINE(突破*AA ,O,C,2,0),LINETHICK1,COLORYELLOW;
游客,如果您要查看本帖隐藏内容请回复
235315t167876faz12a6w2.png
底部异动.png




时代印记315 | 2024-1-10 22:18:49 | 显示全部楼层

谢谢分享
douglas | 2023-8-17 11:58:08 | 显示全部楼层
非常想知道该指标的策略思想
qq_1570720470 | 2022-11-17 02:32:39 | 显示全部楼层
谢谢分享
qq_1665113609 | 2022-10-7 11:46:57 | 显示全部楼层
181980203 | 2022-10-7 10:32:07 | 显示全部楼层
新人初来学习报到
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则