找回密码
 立即注册

扫一扫 微信快速登陆

QQ登录

只需要一步,快速开始

手机号码,快捷登录

淘股利器体验版
开启左侧

短线精灵通用源码

[复制链接]
发表于 2019-5-25 12:07:15 | 显示全部楼层 |阅读模式
易投金股池
N:=5;
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MY: VAR2*(1+VAR1);
SHT: MY, COLORSTICK;
SHTMA: MA(SHT,N);
VAR2:=MA(CLOSE, 5);
VAR3:=MA(CLOSE, 10);
VAR4:=MA(CLOSE, 20);
VAR5:=MA(CLOSE, 30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;
VAR7:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
VAR8:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
VAR9:=EMA(VAR7, 8);
VAR10:=(CLOSE-MA(CLOSE, 58))/MA(CLOSE, 58)*100;
游客,如果您要查看本帖隐藏内容请回复

201172914453823847.png

发表于 5 天前 | 显示全部楼层
短线精灵通用源码
发表于 2020-9-15 11:28:23 | 显示全部楼层
发表于 2020-9-14 11:28:47 | 显示全部楼层
学习学习
发表于 2020-9-10 21:56:47 | 显示全部楼层
感谢楼主
  • 通达信缠论自动画笔段中枢及大小级别123类
  • 缠论技术:画笔、段、顶分型、底分型(文华
  • 筹码突破选股买在牛股爆发点+筹码实战运用
  • 淘股利器-体验用户:自助充值/月卡
  • 火箭发射选股预警指标
  • 股票公式指标编辑教程视频学习在线辅助答疑
最新热门快捷标签
易投公众号
X
返回顶部快速回复上一主题下一主题返回列表
 
QQ在线咨询
咨 询 热 线
15819922659
工 作 时 间
8:00-22:00

Copyright © 易投社区| 联系管理员|Archiver|手机版|小黑屋|易投社区 ( 粤ICP备17135355号 )

GMT+8, 2020-9-25 14:09 , Processed in 0.119486 second(s), 57 queries .

返回顶部 返回列表